Teraz jest 2018-07-23, 01:07

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
Napisane: 2016-01-01, 14:47 
Nowy

Dołączył(a): 2010-09-15, 18:46
Posty: 3
Podziękował: 0 raz
Otrzymał podziękowań: 0 raz
Witam posiadam aparat fuji s2500 od pewnego czasu zacinal się guzik od przybliżenia i oddalenia obiektywu , dałem ten aparat niby do serwisu , odebrałem go okazało się ze teraz aparat w ogolę się nie włączą tzn cały czas pali się czerwona dioda i nie mozna tego wylaczyc dopiero po wyciagnieciu baterii co to może być za blad ? , czy takie zestaw s rubokretow bedzie dobry do rozkręcenia aparatu ? http://www.satserwis.pl/allegro/0545_1.jpg .Proszę o pomoc jeśli jest to możliwe


Góra
 Zobacz profil  
 
Napisane: 2016-01-01, 19:55 
Zaangażowany

Dołączył(a): 2015-12-10, 00:17
Posty: 334
Podziękował: 25 razy
Otrzymał podziękowań: 13 razy
Ja bym w pierwszej kolejności poszedł do tego serwisu gdzie oddawałeś. I pogadał z nimi o reklamacji usługi a jeśli nie po dobroci to postraszyć rzecznikiem praw konsumentów. Jakiś do kitu serwis jeśli oddaje zepsuty aparat. :shock:

_________________
(konto do usunięcia)


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron