Teraz jest 2018-08-20, 13:35

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 27 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
Napisane: 2013-11-17, 01:27 
Moderator
Avatar użytkownika

Dołączył(a): 2007-03-15, 00:07
Posty: 18805
zdjęcia: 6784
Lokalizacja: Gdańsk
Podziękował: 22 razy
Otrzymał podziękowań: 161 razy
Model aparatu: S5500->S9500-> S100fs (bis) + Ikonta 531/2 + X100
Rafb napisał(a):
Ale rozumiem, ze mailem doszło?

Tak, e-mailem doszło i zostanie uwzględnione w konkursie.

Niezależnie od powyższego, proszę spróbuj dodać zdjęcie przez skrypt konkursowy -za pomocą formularza konkursowego :arrow: : http://konkursy.fujiklub.pl/
Jeżeli Twoje hasło zawiera polskie litery - :arrow: zmień je zanim skorzystasz z tego formularza!

Daj znać, gdyby problemy nadal występowały...

_________________
.
:idea: "Jeżeli ty potrafisz sobie wyobrazić fotografię, twój aparat będzie w stanie ją zrobić"
:idea: "Dobry żeglarz ustawia żagle do wiatru - kiepski narzeka, że wieje nie z tej strony co trzeba..."

:arrow: FAQ FujiKlub.pl (przeczytaj! zanim napiszesz 1-szy post...)

:!: Z krytyki trzeba wyciągać wnioski, a nie konsekwencje wobec krytykujących...



Góra
 Zobacz profil Prywatny album  
 
Napisane: 2013-11-17, 08:53 
Moderator
Avatar użytkownika

Dołączył(a): 2008-01-05, 22:05
Posty: 5877
zdjęcia: 1342
Lokalizacja: Zielona Góra
Podziękował: 42 razy
Otrzymał podziękowań: 74 razy
Model aparatu: Fuji s6500 fd, Fuji F500 :) Pentax K-5
Ja rozmawiałam z Tomkiem i ma sprawdzić czy już jest ok. Jak się dowiem to dam znać.

_________________
Bóg stworzył buldoga i rzekł do Adama: po obroży poznasz przód jego..


Góra
 Zobacz profil Prywatny album  
 
Napisane: 2013-11-17, 15:59 
Zaangażowany
Avatar użytkownika

Dołączył(a): 2013-05-28, 20:51
Posty: 239
zdjęcia: 6
Podziękował: 2 razy
Otrzymał podziękowań: 10 razy
Model aparatu: X-S1,5D3
Moja wysyłka poszła bez problemu

_________________
http://www.kamerom.pl


Góra
 Zobacz profil Prywatny album  
 
Napisane: 2013-11-19, 11:45 
Nowy
Avatar użytkownika

Dołączył(a): 2012-11-10, 12:42
Posty: 24
zdjęcia: 225
Lokalizacja: Zielona Góra
Podziękował: 2 razy
Otrzymał podziękowań: 2 razy
Model aparatu: EOS350D
Zostałem wywołany przez gonię, więc jestem.
Sprawdziłem: próbowałem teraz wysłać "testowo" inne zdjęcie i polskie znaki w haśle nie działają.
Nie ma rady - trzeba zmienić hasło :(

_________________
Szanse na dozgonną miłość rosną wraz z wiekiem


Góra
 Zobacz profil Prywatny album  
 
Napisane: 2013-11-19, 16:45 
Moderator
Avatar użytkownika

Dołączył(a): 2007-03-15, 00:07
Posty: 18805
zdjęcia: 6784
Lokalizacja: Gdańsk
Podziękował: 22 razy
Otrzymał podziękowań: 161 razy
Model aparatu: S5500->S9500-> S100fs (bis) + Ikonta 531/2 + X100
tomgas napisał(a):
Nie ma rady - trzeba zmienić hasło :(


Tu masz link do formularza zmiany hasła:
http://forum.fujiklub.pl/ucp.php?i=profile&mode=reg_details

Jak już zmienisz - przetestuj ponownie wysyłanie pracy na konkurs i daj znać o rezultatach, proszę...

_________________
.
:idea: "Jeżeli ty potrafisz sobie wyobrazić fotografię, twój aparat będzie w stanie ją zrobić"
:idea: "Dobry żeglarz ustawia żagle do wiatru - kiepski narzeka, że wieje nie z tej strony co trzeba..."

:arrow: FAQ FujiKlub.pl (przeczytaj! zanim napiszesz 1-szy post...)

:!: Z krytyki trzeba wyciągać wnioski, a nie konsekwencje wobec krytykujących...



Góra
 Zobacz profil Prywatny album  
 
Napisane: 2013-11-20, 17:49 
Nowy
Avatar użytkownika

Dołączył(a): 2012-11-10, 12:42
Posty: 24
zdjęcia: 225
Lokalizacja: Zielona Góra
Podziękował: 2 razy
Otrzymał podziękowań: 2 razy
Model aparatu: EOS350D
Po zmianie hasła (bez polskich liter) zdjęcie poszło (z tym że to tylko test, więc proszę je usunąć).

_________________
Szanse na dozgonną miłość rosną wraz z wiekiem


Góra
 Zobacz profil Prywatny album  
 
Napisane: 2013-11-20, 22:29 
Moderator
Avatar użytkownika

Dołączył(a): 2007-03-15, 00:07
Posty: 18805
zdjęcia: 6784
Lokalizacja: Gdańsk
Podziękował: 22 razy
Otrzymał podziękowań: 161 razy
Model aparatu: S5500->S9500-> S100fs (bis) + Ikonta 531/2 + X100
tomgas napisał(a):
Po zmianie hasła (bez polskich liter) zdjęcie poszło

Dziękuję za informację.

tomgas napisał(a):
(z tym że to tylko test, więc proszę je usunąć).

Usunięte.

_________________
.
:idea: "Jeżeli ty potrafisz sobie wyobrazić fotografię, twój aparat będzie w stanie ją zrobić"
:idea: "Dobry żeglarz ustawia żagle do wiatru - kiepski narzeka, że wieje nie z tej strony co trzeba..."

:arrow: FAQ FujiKlub.pl (przeczytaj! zanim napiszesz 1-szy post...)

:!: Z krytyki trzeba wyciągać wnioski, a nie konsekwencje wobec krytykujących...



Góra
 Zobacz profil Prywatny album  
 
Napisane: 2013-11-25, 11:19 
Nowy

Dołączył(a): 2013-11-11, 15:50
Posty: 7
Lokalizacja: Polska
Podziękował: 1 raz
Otrzymał podziękowań: 0 raz
Model aparatu: Xpro-1
sparrow napisał(a):
Rafb napisał(a):
Ale rozumiem, ze mailem doszło?

Tak, e-mailem doszło i zostanie uwzględnione w konkursie.

Niezależnie od powyższego, proszę spróbuj dodać zdjęcie przez skrypt konkursowy -za pomocą formularza konkursowego :arrow: : http://konkursy.fujiklub.pl/
Jeżeli Twoje hasło zawiera polskie litery - :arrow: zmień je zanim skorzystasz z tego formularza!

Daj znać, gdyby problemy nadal występowały...


Więc nie działa nadal. polskich znaków w haśle nie posiadam.

natomiast dostaje komunikat, że mnie nie ma :)


Załączniki:
Screen Shot 2013-11-25 at 11.16.10.png
Screen Shot 2013-11-25 at 11.16.10.png [ 14.82 KiB | Przeglądane 1341 razy ]
Góra
 Zobacz profil  
 
Napisane: 2013-11-25, 13:24 
Administrator

Dołączył(a): 2011-12-21, 20:16
Posty: 662
zdjęcia: 0
Lokalizacja: Wrocław
Podziękował: 3 razy
Otrzymał podziękowań: 12 razy
Model aparatu: HS20
Podeślij mi proszę na PW hasło do Twojego konta.

_________________
Pozdrawiam
TomekL


Góra
 Zobacz profil Prywatny album  
 
Napisane: 2013-11-26, 09:26 
Kontrybutor
Avatar użytkownika

Dołączył(a): 2007-11-05, 23:36
Posty: 712
zdjęcia: 11
Lokalizacja: RK/RLE/RZ/SC/WB/EL
Podziękował: 0 raz
Otrzymał podziękowań: 0 raz
Model aparatu: s6500 --> Pentax K10D --> D300
Ja sobie teraz przypominam, że miałem ten sam problem kiedy chciałem wysłać miesiąc temu zdjęcie. Tylko, że ja myślałem że źle wpisuje nick :D nie było mnie długo na forum. Wpisywałem wtedy różne kombinacje- same duże litery, pierwsza duża itp (sugerowałem się nickiem wyświetlanym przy postach i pod banerem na stronie forum). W końcu za którymś razem jakoś załapało i poszło. Ja też nie mam polskich znaków w haśle.

_________________
Samozadowolenie jest wrogiem postępu

Obrazek

http://jacekkasp.digart.pl/


Góra
 Zobacz profil Prywatny album  
 
Napisane: 2013-11-28, 21:48 
Moderator
Avatar użytkownika

Dołączył(a): 2007-05-17, 10:44
Posty: 2689
zdjęcia: 15
Lokalizacja: Szymbark/Rzeszów
Podziękował: 0 raz
Otrzymał podziękowań: 5 razy
Model aparatu: S6500fd, S3Pro
Ja tylko przypominam
Cytuj:
Prace należy zgłosić do 30 listopada (sobota) do godz 22:00.

_________________
S3Pro + 10-20 + 18-70 + 50 1.8 80-200 2.8 + SB80DX + Jupiter 135 3.5 i za mała torba
w w w . t o m e k j a b l c z y k. i n f o
Obrazek


Góra
 Zobacz profil Prywatny album  
 
Napisane: 2013-11-29, 07:51 
Specjalista

Dołączył(a): 2010-06-16, 06:13
Posty: 1398
zdjęcia: 132
Podziękował: 29 razy
Otrzymał podziękowań: 11 razy
Model aparatu: Fuji HS10
Rafb - w odpowiedzi przesłanej od FujiKlub masz napisane: rafb... :idea: twój nick to Rafb ;)

_________________
Wejdziesz i wyjdziesz - dobrze na tym wyjdziesz jak wejdziesz.


Góra
 Zobacz profil Prywatny album  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 27 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do: