Teraz jest 2018-07-23, 06:54

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
Napisane: 2015-10-25, 22:37 
Nowy

Dołączył(a): 2014-01-13, 19:02
Posty: 15
Podziękował: 4 razy
Otrzymał podziękowań: 1 raz
Drodzy Forumowicze, po aktualizacji systemu na moim Macu Mini Lightroom nie chce importować rawów z Fuji X-e1. Jeśli ktoś wie co można na to zaradzić będę wdzięczny za jakąś podpowiedź/poradę :)


Góra
 Zobacz profil  
 
Napisane: 2015-10-25, 23:23 
Moderator
Avatar użytkownika

Dołączył(a): 2008-03-24, 23:34
Posty: 6689
zdjęcia: 1
Lokalizacja: Londyn
Podziękował: 44 razy
Otrzymał podziękowań: 112 razy
Model aparatu: Fuji: X-T1, X PRO-1 full spectrum, X10
A Lightrooma też upgradowałeś? bo ostani upgrade Lightrooma to raczej spory krok wstecz.
Ja do EL Capitan jeszcze się wciąż przymierzam, ale po tym Twoim poście to chyba jeszcze poczekam...

_________________
The Mis'

__________________________________
"Real Men Use Telnet on port 80" (el bid)
...
I asked God for a bike, but I know God doesn't work that way. So I stole a bike and asked for forgiveness
...
...
Portfolio under construction
FIAP Salons


Góra
 Zobacz profil Prywatny album  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do: